|
Artikel detail Seite etwas umgestalten
|
|
11
|
2456
|
3. Dezember 2012
|
|
Eingabe Validierungen
|
|
1
|
545
|
3. Dezember 2012
|
|
Wer kann mir beim Einstieg helfen?
|
|
1
|
530
|
3. Dezember 2012
|
|
Fehler im Backend
|
|
1
|
650
|
3. Dezember 2012
|
|
Footer lässt sich nicht ändern
|
|
4
|
999
|
3. Dezember 2012
|
|
[GELÖST] Probleme beim Produktexport - MwSt.
|
|
2
|
716
|
3. Dezember 2012
|
|
Fehlermeldung bei Einsatz Plugin Keine Preise ohne Login
|
|
8
|
964
|
3. Dezember 2012
|
|
Newsletter-Modul versendet keine E-Mails
|
|
9
|
1901
|
3. Dezember 2012
|
|
Fehler bei der Aktivierung des Heidelpay Plugins!
|
|
1
|
694
|
3. Dezember 2012
|
|
Product/Article Dynamic Attribute
|
|
0
|
441
|
3. Dezember 2012
|
|
Shopware RC 4.0.5 veröffentlicht
|
|
4
|
632
|
3. Dezember 2012
|
|
Modul Produktexport - Nachnahme wird nicht exportiert
|
|
1
|
615
|
3. Dezember 2012
|
|
Weiteres Headerbild einfügen
|
|
0
|
421
|
3. Dezember 2012
|
|
[GELÖST]Suche 3spaltig einstellen
|
|
0
|
409
|
3. Dezember 2012
|
|
Textbausteine hinzufügen
|
|
5
|
3145
|
3. Dezember 2012
|
|
Kategorie-Banner auf Artikelseite
|
|
2
|
1160
|
3. Dezember 2012
|
|
Wo sind die Stornierten Bestellungen hin?
|
|
2
|
557
|
3. Dezember 2012
|
|
Piwik zeigt keine Daten an
|
|
1
|
1056
|
3. Dezember 2012
|
|
Keine Bestellmöglichkeit wenn Artikel nicht verfügbar
|
|
2
|
1872
|
3. Dezember 2012
|
|
Plugin Manager öffnet nicht mehr
|
|
0
|
405
|
3. Dezember 2012
|
|
Sprachumschaltung in Demo-VMware-Image hat keine Funktion
|
|
0
|
431
|
3. Dezember 2012
|
|
wozu dient Bestellnummer beim Gutschein
|
|
0
|
790
|
3. Dezember 2012
|
|
Anrede ergänzen
|
|
0
|
488
|
3. Dezember 2012
|
|
Preisgruppen nutzen, wie geht das?
|
|
2
|
1880
|
2. Dezember 2012
|
|
Emotion: Elemente in Navigation und deren Title-Attribut
|
|
1
|
962
|
2. Dezember 2012
|
|
Anpassung der Registrierungsseite
|
|
3
|
650
|
2. Dezember 2012
|
|
[GELÖST]Abfragen ob auf Artikelseite
|
|
5
|
1073
|
2. Dezember 2012
|
|
[gelöst] Öfters Fehlermeldung im Backend
|
|
8
|
1064
|
2. Dezember 2012
|
|
* Gelöst* -Shopeinstellungen im Backend verschwunden SW 4.04
|
|
2
|
526
|
2. Dezember 2012
|
|
Import großer CSVs
|
|
6
|
798
|
2. Dezember 2012
|