Kann ich im PluginManager erkennen welches installierte Modul für welche Shopwareversion geeignet?

Hallo!

Kann ich im Pluginmanager, als Vorbereitung auf ein Shopware Update, erkennen, ob alle installierten Module für die zu installierende Shopware Version geeignet sind!

Das wäre als Übersicht und Vorbereitung gut und mann wüsste schnell ob man das Update machen kann!

Danke für eure Hilfe!

 

Hallo myorivita,

das kannst nicht nicht im Plugin Manager, sondern im Softwareupdate einsehen. Daher einfach mal die Softwareaktualisierung aufrufen und dann in das Tab „Plugins“ wechseln.

Viele Grüße

1 Like

Danke! So gehts auch!