MarvelousGenkiMarvelousGenki MemberComments: 1 Received thanks: 0 Member since: May 2015 edited May 2015
Hallo liebe Community!

Bin noch ein absoluter Shopware-noob und brauche zum Verständnis mal nen Hinweis von Euch:

Woran erkenne ich am einfachsten, ob ein Plugin für SW4 oder 5 geschrieben ist?

Habe nach dem Vorbild des Slogan Plugins ein eigenes geschrieben und versucht in SW5 zu installieren. Klappte auch, wird aber nirgends angezeigt. Aus Jux habe ich das selbe Plugin in der 4 installiert und viola! Es geht, dabei dachte ich die Doku wäre schon für 5 ausgelegt ...

Könnt ihr mich aufklären?

Comments

Sign In or Register to comment.