tk90tk90 MemberComments: 2 Received thanks: 0 Member since: October 2016

Hi, ich stehe vor der Aufgabe, dass ein Kunde die Version 3.5.6 hat. Jetzt wird demnächst PHP 5.2 abgeschalten. Damit sollte diese Version nicht mehr laufen. Wie kann ich nun am einfachsten auf die aktuellste Shopware Version upgraden?

Einen Updater gibt es ja hierfür noch nicht.

Danke

Answers

Sign In or Register to comment.