Gibt es eine Lösung / Erklärung wie das jetzt in den aktuellen Releases persistent gelöst wird ?
Mit NEXT-29302 - Fix changelog and phpstan error · shopware/shopware@52258fe · GitHub wurde das verhalten scheinbar geändert…
Ich werde ja jetzt nicht nach jedem Update die Index aus Version 6.5.3 kopieren oder ?!? ![]()
Da muss doch etwas an der Konfiguration anders oder so ?? Oder ?
Benutzt keiner auf keiner aktuellen Version CloudFlare o.ä. ?