Problem beim Einkauf im Store

Hallo zusammen, ich habe folgendes Problem: Ich nutze Shopware schon seit der Version 3.5, mittlerweile nutze ich die 4.1. Heute wollte ich ein Plugin aus dem Store kaufen, leider ist das nicht möglich da immer die Meldung erscheint das meine Shopware Version nicht kompatibel mit dem Plugin ist. Scheinbar muss ich irgendwo einstellen das ich die 4.1 nutze, kann mir vielleicht jemand sagen an welcher Stelle ich das tun kann? Vielen Dank im Vorraus!

Da solltest Du Dich an den SW-Support oder SW-Vertrieb wenden, ob in Deinem Account etwas eingestellt werden muß.

1 Like

OK, danke ich dachte ich hätte irgendeine Einstellmöglichkeit übersehen. Dann probier ich es mal so.