Eure Meinung ist gefragt zu www.hifibau.de

[quote=“hifibau”]Also ich muss schon zugeben das Logo gefällt mir. Noch ein wenig modifizieren und ein anderen Slogan…ich werde in der Testumgebung mal ein wenig rumspielen ;-)[/quote] also eins verstehe ich ja nicht. du fragst hier nach wo es was zu verbessern gibt und ich zeige dir einen optischen mehrwert den du ignorierst. deine verkaufzahlen sprächen bände obwohl du schon jahre mit deinem shop rumeieerst, und was hast du gemacht. ein logo nach meinen muster ( schlechte nachahmung wohlgemerkt ) nachgebaut und das wars ??? mal ganz ehrlich. du bist kein amazon oder ebay wo du mit schlechten desingn verkaufen kannst. du bist ein kleiner einzelunternehmer und da ist das minimium das du eine gute optik zeigts um zum kauf anzuregen. das bietest du momentan absolut nicht, und deswegen verkausft auch nix. dein shop ist schon sehr lange im net und bringt keine nenneswerten umsätze. ändere das. das angebot passt echt super. fehlen tut unter anderem eine anspechende optik ! such dir einen profi ( privat ) der macht dir ein cooles design um 1000+ euro und das ist eine investition die sich auszahlt. lg

ist das „too much“ mit der Grafik in der Einkaufswelt? Versuche gerade mal ein paar eigens aufgenommenen Grafiken in das Shoptemplate einzubringen. Was sagt die Ladezeit?

läd schon 3 Sekunden… ich würde sagen “geht gerade so noch” da kommt aber noch eine Error Meldung im Browser: 404 Not Found https://www.hifibau.de/https://www.hifi … f/logo.jpg

1 Like

[quote=“derkosta”]läd schon 3 Sekunden… ich würde sagen “geht gerade so noch” da kommt aber noch eine Error Meldung im Browser: 404 Not Found https://www.hifibau.de/https://www.hifi … f/logo.jpg[/quote] Danke für Deine Rückmeldung…ist das vom Designe ok? Auch da bin ich gerade in der Weiterentwicklung, speziell für die Startseite ;-9 [quote]da kommt aber noch eine Error Meldung im Browser: 404 Not Found https://www.hifibau.de/https://www.hifi … f/logo.jpg[/quote] bekomme ich hin :slight_smile:

[quote]du fragst hier nach wo es was zu verbessern gibt und ich zeige dir einen optischen mehrwert den du ignorierst. deine verkaufzahlen sprächen bände obwohl du schon jahre mit deinem shop rumeieerst, und was hast du gemacht.[/quote] Noch mal zu Deiner Person…ich finde es ja mal gar nicht so schlecht dass Du dir die Zeit nimmst einen so, und das noch in ausführlicher Form, ich will mal sagen in die Schranken zu weisen. Jetzt zeige doch mal langsam Eier und gib mal ein paar Beispiele dass du es besser kannst. Bin ja grundsätzlich ein Mensch der Lehre annimmt……aber erzählen kannst man(n) viel. [quote]und ich zeige dir einen optischen mehrwert den du ignorierst.[/quote] Nein, tue ich ja nicht……haste doch gesehen [quote]und was hast du gemacht. ein logo nach meinen muster ( schlechte nachahmung wohlgemerkt ) nachgebaut und das wars ???[/quote] habe halt nicht mehr drauf…aber ich arbeite dran :slight_smile: wünsch Dir (und natürlich auch dem Reste der Community) einen guten Rutsch ins neue Jahr 2016 :slight_smile:

Hallo Josef, die Startseite sieht schon mal super aus, nur schade das das mittlere Bild zum Restposten so unscharf ist. Dann schau dir die Seite mal in den unterschiedlichen Viewport an, denn da wird der Abstand zum Footer immer größer. Auch für die Mobile Ansicht würde ich eine separate Einkaufswelt nehmen, denn da ist alles so klein, das die Button auf dem Banner kaum noch zu sehen und bedienen sind und der Abstand zum Footer ist dort riesig. Im Listing auf der linken Seite sieht das Banner von Billsafe auch nicht optimal aus, hätte ich nicht einblenden lassen. Das Logo sieht auch noch unscharf, da du für alle Viewport das gleiche Logo hast, was wie ich sehe im Original 800x205px hat und dadurch verkleinert dargestellt wird.

[quote]die Startseite sieht schon mal super aus[/quote] Thank you Uwe :thumbup: das baut schon mal ein wenig auf :smiley: [quote]nur schade das das mittlere Bild zum Restposten so unscharf ist[/quote] Du…das ist eigentlich so gewollt. Ich weiß nicht ob das besser rüber kommt wenn der Background komplett scharf ist. Müsste ich mal schauen. [quote]Dann schau dir die Seite mal in den unterschiedlichen Viewport an, denn da wird der Abstand zum Footer immer größer.[/quote] mhh…habe ich schon gesehen. Habe da noch keine Lösung zu gefunden. Egal wie ich es in der Einkaufswelt einstelle („Resize der Elemente“ oder „Masonry-Effekt“) der Abstand wird nicht angepasst. Nur sobald ich eine weiter Einkaufswelt drunter schiebe, passt der Abstand wieder. (Arbeite ich dran) [quote]Auch für die Mobile Ansicht würde ich eine separate Einkaufswelt nehmen, denn da ist alles so klein, das die Button auf dem Banner kaum noch zu sehen und bedienen sind und der Abstand zum Footer ist dort riesig.[/quote] Danke, das habe ich bis jetzt nicht erkannt. [quote]Im Listing auf der linken Seite sieht das Banner von Billsafe auch nicht optimal aus, hätte ich nicht einblenden lassen.[/quote] kann man das auch "nichteinblendenlassen? :slight_smile: [quote]Das Logo sieht auch noch unscharf[/quote] Das Thema habe ich noch nicht ganz kapiert :frowning: Werde das Logo in PS wohl in unterschliedlichen Größen generieren müssen. Ich werde Testen…Danke für Deine Hilfe…wünsch Dir einen guten Rutsch :slight_smile:

[quote]Thank you Uwe :thumbup: das baut schon mal ein wenig auf :D[/quote] Musst immer daran denken das wir Laien auf dem Gebiet sind, die ihr ganzes Können da rein stecken. Und natürlich wird es nie so aussehen, als wenn es eine Agentur gemacht hat (habe da auch schon schlechte Seiten gesehen :money:). Lass dich nicht von master_1 runterziehen, habe auch noch keine Seite von Ihm zu sehen bekommen um zu schauen was da so super oder besser daran ist. [quote] [quote]Dann schau dir die Seite mal in den unterschiedlichen Viewport an, denn da wird der Abstand zum Footer immer größer.[/quote] mhh…habe ich schon gesehen. Habe da noch keine Lösung zu gefunden. Egal wie ich es in der Einkaufswelt einstelle („Resize der Elemente“ oder „Masonry-Effekt“) der Abstand wird nicht angepasst. Nur sobald ich eine weiter Einkaufswelt drunter schiebe, passt der Abstand wieder. (Arbeite ich dran) [/quote] Der Abstand ist die Tagcloud, die du nur in der .less auf „display: none;“ gesetzt hast, aber der Platz dafür bleibt bestehen. Schau dir das mal im Quelltext an. [quote]kann man das auch "nichteinblendenlassen? :-)[/quote] Gibt es in der Plugineinstellung bei Billsafe kein Feld dafür? [quote]wünsch Dir einen guten Rutsch :-)[/quote] Josef das wünsche ich dir auch. :slight_smile:

1 Like

Hallo, also gegen vorher sieht die Startseite schon mal viel besser aus, gefällt mir. :wink: Das unscharfe am Restposten gefällt mir auch nicht, und auch das Logo könnte besser sein, mir persönlich zu langweilig und einfallslos. Ist nicht böse gemeint, mir fehlen bei sowas auch oft die Ideen, aus dem Grund haben wir uns eines machen lassen. :wink: Man sieht Du bemühst dich und dein Shop wird immer besser. :thumbup: Lg

1 Like

[quote]Dann schau dir die Seite mal in den unterschiedlichen Viewport an, denn da wird der Abstand zum Footer immer größer.[/quote] [quote]Der Abstand ist die Tagcloud, die du nur in der .less auf „display: none;“ gesetzt hast, aber der Platz dafür bleibt bestehen. Schau dir das mal im Quelltext an.[/quote] Das bekomme ich nicht in den Griff. Habe den Tagcloud testweise mal deaktiviert. Das Problem mit dem Abstand besteht immer noch. [quote]Der Abstand ist die Tagcloud, die du nur in der .less auf „display: none;“ gesetzt[/quote] mhhh das habe ich nicht ganz verstanden :frowning: Im Testshop habe ich das Problem nicht. Dann gibt es noch den Abstände…hier gibt es ebenfalls ein Problem. Edit: letzteres Problem habe ich bereits gelöst. Hier war noch eine alte .less aktiv.

[quote=“hifibau”][quote]Dann schau dir die Seite mal in den unterschiedlichen Viewport an, denn da wird der Abstand zum Footer immer größer.[/quote] [quote]Der Abstand ist die Tagcloud, die du nur in der .less auf “display: none;” gesetzt hast, aber der Platz dafür bleibt bestehen. Schau dir das mal im Quelltext an.[/quote] Das bekomme ich nicht in den Griff. Habe den Tagcloud testweise mal deaktiviert. Das Problem mit dem Abstand besteht immer noch. [quote]Der Abstand ist die Tagcloud, die du nur in der .less auf “display: none;” gesetzt[/quote] mhhh das habe ich nicht ganz verstanden :frowning: Im Testshop habe ich das Problem nicht. Dann gibt es noch den Abstände…hier gibt es ebenfalls ein Problem. [/quote] Hallo Josef, Sende mir mal die URL des Testshops, da schau ich mal Kannst doch eigentlich nur in einer deiner less was anders haben. Das mit dem Abstand unter dem logo war mir auch schon aufgefallen, auch schon beim alten Logo.

[quote]Jetzt zeige doch mal langsam Eier und gib mal ein paar Beispiele dass du es besser kannst.[/quote] @hifibau kann dir leider keine eier von mir zeigen. bin ein mädchen ! habe dir 2 screens gemacht und die sind eindeutig besser. kurz warst ja am richtigen weg aber jetzt sieht der shop schon wieder grauenhaft drückend aus, und das logo wird auch bei jedem neuen versuch gruseliger. zeig mal du eier ( ausser du bist auch ein mädchen ) und greif mal ins börs’l und lass dir was modernes gestalten :sunglasses: im übrigen habe ich noch nie bei einer bewertung geschrieben ich bin besser. ich schreibe nur was mir nicht gefällt, und das hat nichts mit dem zu tun ob ich es besser kann. wens schei… aussieht sage ich das, und um mehr geht es nicht :thumbup: lg