backend öffnet sich nicht mehr

hallo, das backend gibt ein alert aus [quote]Im Augenblick werden nur folgende Browser im Backend unterstützt: Firefox, Safari, Chrome. Eine IE-Unterstützung befindet sich in Arbeit![/quote] und das wars. es passiert nix mehr. was kann/muss ich machen?

Hallo pino, dein Problem wird genau das sein, was dir der Fehler anzeigt: Du nutzt den Internet Explorer, der leider noch nicht mit unserem Backend funktioniert. Versuch’ es doch einfach einmal mit einem anderen Browser. Gruß, Patrick :shopware:

ich nutze zu 0,1% den ie :wink: die meldung kommt bei FF und Chrome

Kommt der Fehler bei allen anderen Browsern? Nutzt du einen User-Agent?

1 Like

nein. was auch immer passiert ist. die meldung kommt nicht mehr. leider wird der server nicht von uns kontrolliert. hoffe das der admin die finger davon läßt. danke und viele grüße