KenTukyKenTuky MemberComments: 0 Received thanks: 0 Member since: May 14

Hallo Zusammen,

wie bekomme ich die Info welche php Version meine momentane Shopware version benötigt.

Zugang über Login bringt eine Fehlermeldung .

Mein Provider benötigt aber die php version auf der der Shopo läuft. Open Source version.

Vielen Dank für die Hilfe

1 Answer

  • ManfredoManfredo MemberComments: 14 Received thanks: 1 Member since: March 2014

    Hallo,

    unser Server läuft mit 7.1.27 geht aber auch mit 7.0.33

    Grüße

     

    Quote
    Accepted Answer
  • Accepted Answer
Sign In or Register to comment.