pkoperpkoper MemberComments: 2 Received thanks: 0 Member since: September 2017

Hallo,

seit dem Upgrade auf Version 5.3.3 kam es immer wieder zu Fehlermeldungen. Seit heute funktioniert das Plugin nicht und das "Bestellungen" Modul lässt sich im backend nicht mehr aufrufen.

Sobald der DHL Adapter deaktiviert wird, funktioniert das "Bestellungen" Modul wieder.

So sieht die Fehlermeldung aus wenn der DHL Adapter installiert und aktiviert ist:

Hat jemand eine Idee?

Gruß

Answers

  • pkoperpkoper MemberComments: 2 Received thanks: 0 Member since: September 2017

    Es lag anscheinend ein individuelles Problem mit der Installation des Adapters vor, das behoben wurde. Der Adapter funktioniert einwandfrei mit Version 5.3.3. 

Sign In or Register to comment.