dp01100100dp01100100 MemberComments: 4 Received thanks: 0 Member since: October 15

Morning,

I feel like it just minimises either without clicking the minimise button, and find the reaction quite frustrating. I can't see in settings anywhere if there is a way to turn off the toggle.

Any help always appreciated.

Thanks

Sign In or Register to comment.