eslesl MitgliedKommentare: 0 Danke erhalten: 0 Mitglied seit: April 2016

Hallo Community,

 

ich wollte geren Shopware CE auf meinem Webspace von united domains installieren, aber dort gibt es MySQL nur als Version 5.1.

 

Gibt es eine Shopware CE-Edition, die damit umgehen kann?

 

Liebe Grüße

 

ESL

1 Antwort

  • ShopwareianerShopwareianer MitgliedKommentare: 3189 Danke erhalten: 570 bearbeitet April 2016 Mitglied seit: November 2013

    Keine Shopware 5 Version. Hier würde ich dir raten einfach den Hoster zu wechseln, wenn keine Möglichkeit besteht auf mind. MySQL 5.5 zu wechseln. Shopware 4 hatte meine ich mind. 5.1 

    Zitieren
    Akzeptierte Antwort
  • Akzeptierte Antwort
Anmelden oder Registrieren, um zu kommentieren.