kuombakuomba MemberComments: 32 Received thanks: 2 Member since: March 2012 edited August 2015
Hallo,

wir wollten das Plugin "Kategorien individuell sortieren" installieren.
http://store.shopware.com/swag406601374 ... tml?c=1018

Bei Kompatibiltät steht 5.0.0 bis 5.0.3
Da wir den Shop auf 4.x hatten ist dieser nun auf Shopware 5.0.3 upgedatet wurden.

Nun kommt im Kaufprozess dass die Major Version nicht mit der Shopversion kompatible ist.
Im shop selbst kommt der Fehler:

Ihre Shopware-Version ist nicht kompatibel mit der angeforderten Lizenz.

Wo liegt der Fehler?

Comments

  • chrisbehchrisbeh MemberComments: 24 Received thanks: 6 Member since: March 2014
    Hast Du auch ein Lizenzupdate im account für den Shop gemacht?
Sign In or Register to comment.