# Sicherung mit mysql dumper mit 403 forbidden Fehler

**URL:** https://forum.shopware.com/t/sicherung-mit-mysql-dumper-mit-403-forbidden-fehler/45890
**Category:** Administration
**Created:** [21. Mai 2017 um 11:11 UTC](https://forum.shopware.com/t/sicherung-mit-mysql-dumper-mit-403-forbidden-fehler/45890 "2017-05-21T11:11:47Z")
**Posts on this page:** 2
**Page:** 1

<div class="post-metadata">

### Author: ![madunus](https://avatars.discourse-cdn.com/v4/letter/m/ecae2f/32.png) [@madunus](https://forum.shopware.com/u/madunus)
#### Post date: [21. Mai 2017 um 11:11 UTC](https://forum.shopware.com/t/sicherung-mit-mysql-dumper-mit-403-forbidden-fehler/45890/1 "2017-05-21T11:11:47Z")

</div>

mysql dumper bricht bei der 81 zigsten tabelle ab mit der meldung 403 forbidden.

&nbsp;

Was könnte die Ursache sein?

---

<div class="post-metadata">

### Author: ![Ciatronical](https://avatars.discourse-cdn.com/v4/letter/c/c77e96/32.png) [@Ciatronical](https://forum.shopware.com/u/Ciatronical)
#### Post date: [21. Mai 2017 um 14:47 UTC](https://forum.shopware.com/t/sicherung-mit-mysql-dumper-mit-403-forbidden-fehler/45890/2 "2017-05-21T14:47:02Z")

</div>

Welches OS benutzt du? Besitzt du die notwendigen Rechte. Schreibe mal den benutzten Befehl.  
Was sagt df??

VlG Ronja
