# Shopware.apps.Article Service Unavailable 503 in 4.3.2

**URL:** https://forum.shopware.com/t/shopware-apps-article-service-unavailable-503-in-4-3-2/23098
**Category:** Shopware 3.5
**Tags:** administration
**Created:** [22. Oktober 2014 um 01:05 UTC](https://forum.shopware.com/t/shopware-apps-article-service-unavailable-503-in-4-3-2/23098 "2014-10-22T01:05:49Z")
**Posts on this page:** 3
**Page:** 1

<div class="post-metadata">

### Author: ![webservtec-krippe24](https://avatars.discourse-cdn.com/v4/letter/w/c57346/32.png) [@webservtec-krippe24](https://forum.shopware.com/u/webservtec-krippe24)
#### Post date: [22. Oktober 2014 um 01:05 UTC](https://forum.shopware.com/t/shopware-apps-article-service-unavailable-503-in-4-3-2/23098/1 "2014-10-22T01:05:49Z")

</div>

Hallo liebe Community, nach der erfolgreichen Installation und Einrichtung eines Mustershops sind wir nun umgezogen auf einen neuen Server und auf eine neue Domain beim gleichen Hoster. Alles scheint perfekt, nur dass im Backend nun keine Artikel mehr angelegt und modifiziert werden können. Diese Fehlermeldung erscheint dann im Backend direkt nach dem Login: Modul: Shopware.apps.Article /backend/Article/load/ Service Unavailable 503 / GET ------------------------------------ [2014-10-21 23:28:10] core.ERROR: exception ‚SmartyCompilerException‘ with message ‚Syntax Error in template „/templates/\_default/backend/article/view/esd/list.js“ on line 90 „//“ unclosed {block} tag‘ in /engine/Library/Smarty/sysplugins/smarty\_internal\_templatecompilerbase.php:657 ------------------------------------ Hierbei handelt es sich um den Shop [www.krippe24.de](http://www.krippe24.de) Ich freue mich wenn jemand uns hier helfen kann. Bis dann alles Gute

---

<div class="post-metadata">

### Author: ![billyb52](https://avatars.discourse-cdn.com/v4/letter/b/8dc957/32.png) [@billyb52](https://forum.shopware.com/u/billyb52)
#### Post date: [22. Oktober 2014 um 08:40 UTC](https://forum.shopware.com/t/shopware-apps-article-service-unavailable-503-in-4-3-2/23098/2 "2014-10-22T08:40:12Z")

</div>

Hallo, vielleicht liegt es an dem: [http://krippe24.de](http://krippe24.de)[color=red]//[/color]krippenfiguren-kunstharz/figuren-im-set/9507/johanneskrippe-12tlg. Zwischen der Domain und den Produkten in der Adressleiste sind 2 Slash //

---

<div class="post-metadata">

### Author: ![webservtec-krippe24](https://avatars.discourse-cdn.com/v4/letter/w/c57346/32.png) [@webservtec-krippe24](https://forum.shopware.com/u/webservtec-krippe24)
#### Post date: [22. Oktober 2014 um 16:31 UTC](https://forum.shopware.com/t/shopware-apps-article-service-unavailable-503-in-4-3-2/23098/3 "2014-10-22T16:31:22Z")

</div>

Gelöst !!! Per FTP wurde die Datei \templates\_default\backend\article\view\esd\list.js nicht vollständig übertragen. Vielen Dank.
