# \[Gelöst\] Nach Neuinstallation: Kein Backend. Int. Error 500

**URL:** <https://forum.shopware.com/t/gelost-nach-neuinstallation-kein-backend-int-error-500/9113>\
**Category:** Shopware 3.5\
**Tags:** installation--gettin\
**Created:** [9. Oktober 2012 um 00:33 UTC](https://forum.shopware.com/t/gelost-nach-neuinstallation-kein-backend-int-error-500/9113 "2012-10-09T00:33:13Z")\
**Posts on this page:** 1\
**Page:** 1

<div class="post-metadata">

**Author:** ![soigroeg](https://avatars.discourse-cdn.com/v4/letter/s/85f322/32.png) [@soigroeg](https://forum.shopware.com/u/soigroeg)\
**Post date:** [9. Oktober 2012 um 00:33 UTC](https://forum.shopware.com/t/gelost-nach-neuinstallation-kein-backend-int-error-500/9113/1 "2012-10-09T00:33:13Z")

</div>

Hallo, habe unter dieser Subdomain versucht, Shopware Neu zu installieren. [Internetshop](http://klea.internetshop.cc/) Hat auch prima funktioniert. Jedoch zu früh gefreut. Wenn ich in das Backend will, erscheint eine „500-Internal-Server-Error“-Fehlermeldung. Siehe hier: [Klick](http://klea.internetshop.cc/backend) Das Dumme daran ist, dass ich Shopware beim gleichen Hoster mit den gleichen Einstellungen mit einem anderen Account installiert bekommen habe. Der einzige Unterschied ist, dass hier Shopware in einem Unterverzeichnis installiert ist (Also [http://www.homepage.de/webseiten/Shopwareinstallation](http://www.homepage.de/webseiten/Shopwareinstallation)) und bei meinem anderen funktionierenden Account Shopware im Rootverzeichnis installiert ist. Habe bereits an den Dateiberechtigungen gespielt und diese erst auf 777 gesetzt und jetzt wieder auf 755. Trotzdem keine Besserung. Irgendjemand einen Vorschlag? Bin über jeden Tipp dankbar. Lösung: Die Ursache für das Problem mit der Erreichbarkeit des Backends, lag an der .htaccess file und der fehlenden RewriteBase, welche wir nun in Ihrem Interesse gesetzt haben „RewriteBase /“ nach der Zeile: „RewriteEngine On“ Scheint wohl immer bei DomainFactory als Hoster aufzutreten.
