# Forbidden 403 während Update auf 4.3.3

**URL:** <https://forum.shopware.com/t/forbidden-403-wahrend-update-auf-4-3-3/25559>\
**Category:** Shopware 3.5\
**Tags:** installation--gettin\
**Created:** [12. März 2015 um 08:25 UTC](https://forum.shopware.com/t/forbidden-403-wahrend-update-auf-4-3-3/25559 "2015-03-12T08:25:44Z")\
**Posts on this page:** 1\
**Page:** 1

<div class="post-metadata">

**Author:** ![janico](https://avatars.discourse-cdn.com/v4/letter/j/e95f7d/32.png) [@janico](https://forum.shopware.com/u/janico)\
**Post date:** [12. März 2015 um 08:25 UTC](https://forum.shopware.com/t/forbidden-403-wahrend-update-auf-4-3-3/25559/1 "2015-03-12T08:25:44Z")

</div>

Hallo zusammen Habe zum Glück ein Backup von Shopware&DB gemacht. Jedoch habe ich über das Backend in Shopware das Update heruntergeladen. Nun bekomme ich folgende Fehlermeldung während dem Update: [http://www.meinedomain.de/recovery/update/index.php](http://www.meinedomain.de/recovery/update/index.php) 403 Forbidden (Access to this resource on the server is denied! Was kann ich tun? Berechtigungen auf Server: 755 Wo könnten die Berechtigungen fehlen? Besten Dank für die Hilfe Gruss Cyril Edit Lösung: Habe das Backup zurückgespielt und das Update per Browser/manuell durchgeführt: `http://wiki.shopware.com/Minor-Bugfix-Update-4.2.x-auf-4.3.3\_detail\_1812.html`
