palmensamenchpalmensamench MitgliedKommentare: 0 Danke erhalten: 0 Mitglied seit: Dezember 2013

Irgendwie ist bei mir der Wurm drinn, wollte ein Plugin kaufen, bzw. runterladen. Dann die Meldung nicht kompatibel mit meiner Version, jedoch sind beide Versionen 5.2.27.

Mh, also in der Shopverwaltung ist eine alte Version aufgeführt, dachte okay, das wäre der Fehler, aber ich kann da keine Änderung vornehmen, Meldung erscheint: Zur Änderung der Major-Version nutzen Sie bitte den Assistenten für Lizenz-Upgrade auf Shopware 5.

Ich kann nicht mal eine Plugin Support anklicken, da da alles blockiert ist.

Kann mir jemand helfen?

 

Kommentare

  • kullikulli MitgliedKommentare: 1559 Danke erhalten: 198 Mitglied seit: August 2013

    An den Shopware Support wenden

Anmelden oder Registrieren, um zu kommentieren.