morpheus1975morpheus1975 MitgliedKommentare: 3 Danke erhalten: 2 Mitglied seit: 23. Januar

Hallo,

erhalten beim Anlegen einer Lieferantenbestellung über Pickware immer die Fehlermeldung "Beim Hinzufügen Artikel ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.".

Die Fehlermeldung wird lt. Logfile vom Modul "ViisonPickwareERPSupplierOrders" erzeugt.

In der Forumssuche konnte hierzu leider noch kein Eintrag gefunden werden.

Danke für Euer Feedback.

1 Antwort

  • PickwarePickware MitgliedKommentare: 322 Danke erhalten: 98 Mitglied seit: August 2012

    Hallo @morpheus1975‍,

    beim Anlegen einer Lieferantenbestellung im Shopware-Backend ist uns derzeit kein allgemeines Problem bekannt. Schreib uns doch eine kurze E-Mail an support@pickware.de und wir schauen uns das Problem gerne genauer in deinem Shop an.

    Viele Grüße

    das Pickware Team

    Zitieren
    Akzeptierte Antwort
    Danke von 1morpheus1975
  • Akzeptierte Antwort

Antworten

  • PickwarePickware MitgliedKommentare: 322 Danke erhalten: 98 Mitglied seit: August 2012

    Hallo @morpheus1975‍,

    beim Anlegen einer Lieferantenbestellung im Shopware-Backend ist uns derzeit kein allgemeines Problem bekannt. Schreib uns doch eine kurze E-Mail an support@pickware.de und wir schauen uns das Problem gerne genauer in deinem Shop an.

    Viele Grüße

    das Pickware Team

    Zitieren
    Akzeptierte Antwort
    Danke von 1morpheus1975
  • morpheus1975morpheus1975 MitgliedKommentare: 3 Danke erhalten: 2 Mitglied seit: 23. Januar

    Lösung konnte durch die kompetente Unterstützung des Supports umgehend gefunden werden.

    Vielen Dank!

Anmelden oder Registrieren, um zu kommentieren.