morpheus1975morpheus1975 MemberComments: 3 Received thanks: 2 Member since: January 2018

Hallo,

erhalten beim Anlegen einer Lieferantenbestellung über Pickware immer die Fehlermeldung "Beim Hinzufügen Artikel ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.".

Die Fehlermeldung wird lt. Logfile vom Modul "ViisonPickwareERPSupplierOrders" erzeugt.

In der Forumssuche konnte hierzu leider noch kein Eintrag gefunden werden.

Danke für Euer Feedback.

1 Answer

  • PickwarePickware MemberComments: 386 Received thanks: 134 Member since: August 2012

    Hallo @morpheus1975‍,

    beim Anlegen einer Lieferantenbestellung im Shopware-Backend ist uns derzeit kein allgemeines Problem bekannt. Schreib uns doch eine kurze E-Mail an support@pickware.de und wir schauen uns das Problem gerne genauer in deinem Shop an.

    Viele Grüße

    das Pickware Team

    Quote
    Accepted Answer
    Thanked by 1morpheus1975
  • Accepted Answer

Answers

  • PickwarePickware MemberComments: 386 Received thanks: 134 Member since: August 2012

    Hallo @morpheus1975‍,

    beim Anlegen einer Lieferantenbestellung im Shopware-Backend ist uns derzeit kein allgemeines Problem bekannt. Schreib uns doch eine kurze E-Mail an support@pickware.de und wir schauen uns das Problem gerne genauer in deinem Shop an.

    Viele Grüße

    das Pickware Team

    Quote
    Accepted Answer
    Thanked by 1morpheus1975
  • morpheus1975morpheus1975 MemberComments: 3 Received thanks: 2 Member since: January 2018

    Lösung konnte durch die kompetente Unterstützung des Supports umgehend gefunden werden.

    Vielen Dank!

Sign In or Register to comment.