COUECOUE MitgliedKommentare: 3 Danke erhalten: 0 Mitglied seit: März 2017

Moin,

ich habe das Problem, dass ein Artikel auf meiner Shopstartseite angezeigt wird, ein TOP- bzw. Tipp-Artikel ist.

Wenn ich diesen auf inaktiv setze, bleibt das Artikelfeld für den Kunden frei; es wird kein neuer Artikel eingesetzt. 

Leider finde ich dazu nichts in den Einstellungen, wo ich dies ändern kann.

Hat jemand einen Tipp?

Danke vorab.

Antworten

  • COUECOUE MitgliedKommentare: 3 Danke erhalten: 0 Mitglied seit: März 2017

    Moin,

    hat keiner eine Idee? 

    Danke vorab.

  • brettvormkoppbrettvormkopp MitgliedKommentare: 1049 Danke erhalten: 204 Mitglied seit: März 2013

    Hallo,

    nach dem Inaktiv setzen des Artikels hast du auch den Cache geleert?

  • COUECOUE MitgliedKommentare: 3 Danke erhalten: 0 Mitglied seit: März 2017

    Moin,

    ja, Cache etc. alles geleert - der Artikel wird zwar gelöscht, es rückt aber kein neuer Artikel nach.

    Das Feld vom alten Artikel bleibt leer bzw. wird leer angezeigt.

  • COUECOUE MitgliedKommentare: 3 Danke erhalten: 0 bearbeitet März 2017 Mitglied seit: März 2017

    Auch die "Variante" Artikel löschen hilft nicht wirklich.

    Der Artikel wird zwar gelöscht und auch nicht mehr angezeigt, allerdings bleibt auch das Anzeigenfeld im Shop leer

     

    Es wird dann "sorry no picture" angezeigt. 

    Auf den Button "Jetzt bestellen" kann ich auch noch gehen, der verläuft allerdings ins Leere

Anmelden oder Registrieren, um zu kommentieren.